<!DOCTYPE html>
<html lang="en">
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link href="//cloud.webtype.com/css/b0dd1b96-cc04-45dd-add5-1bab27f5d05c.css" rel="stylesheet" type="text/css"/>

    
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<title>Bank Director :: What You Should Know About M&amp;A in 2019</title>
<meta name="description" content="Can we expect a wave of regional bank M&amp;A in 2019?" />
<meta name="generator" content="concrete5 - 5.6.3.4" />
<script type="text/javascript">
var CCM_DISPATCHER_FILENAME = '/index.php';var CCM_CID = 5004;var CCM_EDIT_MODE = false;var CCM_ARRANGE_MODE = false;var CCM_IMAGE_PATH = "/concrete/images";
var CCM_TOOLS_PATH = "/index.php/tools/required";
var CCM_BASE_URL = "https://www.bankdirector.com";
var CCM_REL = "";

</script>

  <link rel="shortcut icon" href="/files/8113/0774/6798/BD_icon_complete.ico" type="image/x-icon" />
  <link rel="icon" href="/files/8113/0774/6798/BD_icon_complete.ico" type="image/x-icon" />
<link rel="stylesheet" type="text/css" href="/concrete/css/ccm.base.css" />
<script type="text/javascript" src="/concrete/js/ccm.base.js"></script>
<script type="text/javascript" src="/packages/bkd/build/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="/packages/bkd/build/bower_components/bootstrap/dist/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/packages/bkd/js/jQueryTools-1.2.6.js"></script>
<script type="text/javascript" src="/packages/bkd/js/bkd.lib.js"></script>
<link rel="stylesheet" type="text/css" href="/packages/constant_contact/blocks/cc/view.css" />
<link rel="stylesheet" type="text/css" href="/packages/bkd/css/main.css" /><meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@BankDirector">
<meta name="twitter:title" content="What You Should Know About M&A in 2019">
<meta name="twitter:description" content="Can we expect a wave of regional bank M&A in 2019?">
<meta name="twitter:image" content="https://www.bankdirector.com/files/8915/4750/1524/acquire-1-15-social.png">

<head prefix="og: http://ogp.me/ns#" fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta property="og:title" content="What You Should Know About M&A in 2019">
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.bankdirector.com/index.php/issues/manda/what-you-should-know-about-m-2019/" />
<meta property="og:image" content="https://www.bankdirector.com/files/8915/4750/1524/acquire-1-15-social.png" />
<meta property="og:description" content="Can we expect a wave of regional bank M&A in 2019?" />
<meta property="og:site_name" content="http://www.bankdirector.com/" />
<meta property="og:fb:app_id" content="99811237189" />
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="/packages/bkd/css/browser/ie9.css" />    <![endif]-->

    <!--[if lte IE 8]>
    <link rel="stylesheet" type="text/css" href="/packages/bkd/css/browser/ie8.css" />    <style type="text/css">
        input[type="button"], input[type="submit"] {
            filter: chroma(color=#000000;
        );
            border: none;
        }
    </style>
    <![endif]-->

    <!--[if lte IE 7]>
    <link rel="stylesheet" type="text/css" href="/packages/bkd/css/browser/ie7.css" />    <![endif]-->

    <link rel="alternate" type="application/rss+xml" title="Committees Feed"
          href="http://bankdirector.com/rss/Committees.rss"/>
    <link rel="alternate" type="application/rss+xml" title="Board Issues Feed"
          href="http://bankdirector.com/rss/Board-Issues.rss"/>
    <link rel="alternate" type="application/rss+xml" title="Analyst Forum Feed"
          href="http://bankdirector.com/rss/Analyst-Forum.rss"/>
    <link rel="alternate" type="application/rss+xml" title="Research Feed"
          href="http://bankdirector.com/rss/Research.rss"/>

    <link rel="stylesheet" type="text/css" href="/packages/bkd/css/article_print.css"/>

    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
    googletag.defineSlot('/15996261/BankChairmanEvent', [300, 250], 'div-gpt-ad-1333301795250-0').addService(googletag.pubads());
    googletag.defineSlot('/15996261/Conferences_MedRectangle', [300, 250], 'div-gpt-ad-1333301795250-1').addService(googletag.pubads());
    googletag.defineSlot('/15996261/Homepage_BottomBanner_620x125', [620, 125], 'div-gpt-ad-1333301795250-2').addService(googletag.pubads());
    googletag.defineSlot('/15996261/Homepage_MediumRectangle_300x250', [300, 250], 'div-gpt-ad-1333301795250-3').addService(googletag.pubads());
    googletag.defineSlot('/15996261/Site_Leaderboard_728x90', [728, 90], 'div-gpt-ad-1333301795250-4').addService(googletag.pubads());
    googletag.defineSlot('/15996261/Desktop_Leaderboard', [847, 90], 'div-gpt-ad-1457621223485-0').addService(googletag.pubads());
    googletag.defineSlot('/15996261/Tablet_Bottom_Banner', [604, 125], 'div-gpt-ad-1457704958883-0').addService(googletag.pubads());
    googletag.defineSlot('/15996261/Mobile_Bottom_Banner', [404, 125], 'div-gpt-ad-1457704958883-1').addService(googletag.pubads());
    googletag.defineSlot('/15996261/Desktop_Bottom_Banner', [804, 125], 'div-gpt-ad-1457704958883-2').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
});
</script>    <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->

</head>
<body id='Article'>



        



<script type="text/javascript">
    $(function () {
        bkd.currentPage = 'https://www.bankdirector.com/';
        bkd.packageRoot = 'https://www.bankdirector.com/packages/bkd';
        bkd.themeRoot = 'https://www.bankdirector.com/packages/bkd/themes/bd_theme';
        bkd.packageTools = 'https://www.bankdirector.com/index.php/tools/packages/bkd/';
        bkd.init();
    })
</script>
<div id="Masthead" class="container">

    <div class="row">
        <div id="BannerAd" class="col-md-9 hidden-xs">


                            <!-- /15996261/Desktop_Leaderboard -->
                <div id='div-gpt-ad-1457621223485-0' style='height:90px; width:847px;' class="hidden-xs hidden-sm hidden-md">
                    <script type='text/javascript'>
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-1457621223485-0');
                        });
                    </script>
                </div>
                <!-- Site_Leaderboard_728x90 -->
                <div id='div-gpt-ad-1333301795250-4' class="hidden-xs hidden-sm hidden-lg">
                    <script type='text/javascript'>
                        googletag.cmd.push(function () {
                            googletag.display('div-gpt-ad-1333301795250-4');
                        });
                    </script>
                </div>
            
        </div>
        <div id="UtilityNav" class="col-md-3 hidden-sm hidden-xs">
            <img class="ipad" src="https://www.bankdirector.com/packages/bkd/images/layout/BankDirector-Digital-Cover.png"
                 alt="BankDirector Cover"/>
                            <ul>
                <li><a href="/index.php/magazine/subscribe/">Subscribe</a></li>
                 <li><a href="/index.php/slant-archives/">The Slant Archives</a></li>
                <li><a href="/index.php/magazine/advertise-with-us/">Advertise with Us</a></li>
                <li><a href="/index.php/bank-services/">Bank Services Login</a></li>
            </ul>        </div>
    </div>
    <div class="row" id="Masthead-row2">
        <div class="col-sm-7 col-md-9 col-lg-8 col-xs-10">
            <a href="https://www.bankdirector.com">
                <h1 id="Logo"><img src="https://www.bankdirector.com/packages/bkd/images/layout/logo-1.png"
                                   alt="BankDirector.com - test" class="img-responsive"/><img
                        src="https://www.bankdirector.com/packages/bkd/images/layout/tagline.png"
                        alt="The Information Resource for Banking Leaders" class="img-responsive"/></h1>
            </a>
        </div>
        <div id="SearchBar-main" class="col-md-3 col-lg-4 hidden-xs hidden-sm">
            <form method="get" action="/index.php/search/">
                <div class="fields">
                    <input type="text" name="query" value=""/>
                    <input class="button_red" value="Go" type="submit"
                           src="https://www.bankdirector.com/packages/bkd/images/layout/search-go.png"/>
                </div>
            </form>
        </div>
        <div id="UtilityNav-sm" class="col-sm-3 hidden-lg hidden-md hidden-xs">
            <ul>
                <li><a href="/index.php/magazine/subscribe/">Subscribe</a></li>
                 <li><a href="/index.php/slant-archives/">The Slant Archives</a></li>
                <li><a href="/index.php/magazine/advertise-with-us/">Advertise with Us</a></li>
                <li><a href="/index.php/bank-services/">Bank Services Login</a></li>
            </ul>        </div>
        <div id="main-nav-hamburger" class="col-xs-2 hidden-lg hidden-md">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse"
                    data-target="#Menu" aria-expanded="false">
                <span class="menu-label">Menu</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>
    </div>

</div>

<div id="cL1" class="container">
            
<nav id="menu_container" class="navbar navbar-default">
    <div id="Menu_center">
        <ul id="Menu" class="collapse navbar-collapse">
            <div id="SearchBar-mobile" class="col-md-3 col-lg-4 hidden-md hidden-lg">
                <form method="get" action="/index.php/search/">
                    <div class="fields clearfix">
                        <input type="text" class="text-input" name="term" value=""/>
                        <input class="button_red" value="Go" type="submit"
                               src="https://www.bankdirector.com/packages/bkd/images/layout/search-go.png"/>
                    </div>
                </form>
            </div>
            <li id="menu-home" class="top_level">
              <a href="https://www.bankdirector.com">Home</a>
            </li>
            <li class="separator"></li>
            <li id="menu-committees" class="top_level">
                <a href="/index.php/committees/">Committees<div class="expand hidden-lg hidden-md">+</div><div class="collapse hidden-lg hidden-md">-</div></a>
              <div class="sub clearfix">
                  <div class="formats hidden-xs hidden-sm">
                      <h3>Collections</h3>
                      <ul class="column1">
                                                    <li><a href="/committees/content-types/bankservices/">Bank Services</a></li>
                          <li><a href="/committees/content-types/research/">Research</a></li>
                          <li><a href="/committees/content-types/videos/">Videos</a></li>
                      </ul>
                  </div>
                  <div class="topics">
                      <h3 class="hidden-sm hidden-xs">Topics</h3>
                      <ul class="column1">
                                                        <li><a href="/index.php/committees/audit/">Audit</a></li>
                                                        <li><a href="/index.php/committees/compensation/">Compensation</a></li>
                                                        <li><a href="/index.php/committees/governance/">Governance</a></li>
                                                </ul>
                      <ul class="column2">
                                                        <li><a href="/index.php/committees/risk/">Risk</a></li>
                                                        <li><a href="/index.php/committees/lending/">Lending</a></li>
                                                        <li><a href="/index.php/committees/inspiration/">Inspiration</a></li>
                                                </ul>
                  </div>
              </div>
            </li>
            <li class="separator"></li>
            <li id="menu-board-issues" class="top_level active">
              <a href="/index.php/issues/">Issues<div class="expand hidden-lg hidden-md">+</div><div class="collapse hidden-lg hidden-md">-</div></a>
              <div class="sub clearfix">
                  <div class="formats hidden-xs hidden-sm">
                      <h3>Collections</h3>
                      <ul class="column1">
                                                        <li><a href="/index.php/issues/content-types/bankservices/">Bank Services</a></li>
                                                        <li><a href="/index.php/issues/content-types/research/">Research</a></li>
                                                        <li><a href="/index.php/issues/content-types/videos/">Videos</a></li>
                                                </ul>
                  </div>
                  <div class="topics">
                      <h3 class="hidden-sm hidden-xs">Topics</h3>
                      <ul class="column1">
                                                        <li><a href="/index.php/issues/manda/">Bank M&A</a>
                              </li>
                                                        <li><a href="/index.php/issues/strategy/">Strategy</a>
                              </li>
                                                        <li><a href="/index.php/issues/growth/">Growth</a>
                              </li>
                                                        <li><a href="/index.php/issues/risk/">Risk</a>
                              </li>
                                                        <li><a href="/index.php/issues/analyst-forum/">Analyst Forum</a>
                              </li>
                                                </ul>
                      <ul class="column2">
                                                        <li><a href="/index.php/issues/liability/">Liability</a>
                              </li>
                                                        <li><a href="/index.php/issues/technology/">Technology</a>
                              </li>
                                                        <li><a href="/index.php/issues/regulation/">Regulation</a>
                              </li>
                                                        <li><a href="/index.php/issues/retail/">Retail</a>
                              </li>
                                                        <li><a href="/index.php/issues/legal/">Legal</a>
                              </li>
                                                </ul>
                  </div>
              </div>
            </li>
            <li class="separator"></li>
            <li id="menu-analyst-forum" class="top_level">
              <a href="/index.php/rankingbanking/">Rankings</a>
            </li>
            <li class="separator"></li>
            <li id="menu-research" class="top_level">
                <a href="/index.php/research/">Research</a>
            </li>
            <li class="separator"></li>
            <li id="menu-magazine" class="top_level">
              <a href="/index.php/magazine/">Magazine<div class="expand hidden-lg hidden-md">+</div><div class="collapse hidden-lg hidden-md">-</div></a>
              <div class="sub clearfix" data-offset="95">
                <ul class="column1">
                  <li><a href="/index.php/magazine/archives/">Archives</a></li>
                  <li><a href="/index.php/magazine/subscribe/">Subscribe</a></li>
                </ul>
                <ul class="column2">
                  <li><a href="/index.php/magazine/advertise-with-us/">Advertise With Us</a></li>
                </ul>
              </div>
            </li>
            <li class="separator"></li>
            <li id="menu-conferences" class="top_level">
              <a href="/index.php/conferences/">Events<div class="expand hidden-lg hidden-md">+</div><div class="collapse hidden-lg hidden-md">-</div></a>
              <div class="sub clearfix" data-offset="150">
                <ul class="column1">
                  <li><a href="/index.php/conferences/">Upcoming Events</a></li>
                  <li><a href="/index.php/conferences/past-events/">Past Events</a></li>
                </ul>
                <ul class="column2">
                    <li><a href="/index.php/conferences/cont-ed/">Continuing Education</a></li>
                    <li><a href="/index.php/conferences/sponsorships/">Sponsorships</a></li>
                </ul>
              </div>
            </li>
            <li class="separator"></li>
            <li id="menu-training" class="top_level">
                  <a href="/index.php/training/">Training<div class="expand hidden-lg hidden-md">+</div><div class="collapse hidden-lg hidden-md">-</div></a>
                  <div class="sub clearfix" data-offset="310">
                    <ul class="column1">
                        <li>
                                                    <a style="line-height:1.375em;" href="/index.php/training/online-training-series/">
                                                      Online Training Series
                          </a>

                        </li>
                        <li><a style="line-height:1.375em;" href="/index.php/conferences/bank-board-training-forum-2019/">Bank
                                Board Training Forum</a></li>
                    </ul>
                      <ul class="column2">
                        <li><a style="line-height:1.375em;" href="/index.php/bank-services/directorcorps/">Membership Program</a>
                        </li>
                    </ul>
                  </div>
            </li>
            <li class="separator"></li>
            <li id="menu-directorcorps" class="top_level">
                <a href="/index.php/bank-services/">Bank Services<div class="expand hidden-lg hidden-md">+</div><div class="collapse hidden-lg hidden-md">-</div></a>

                <div class="sub clearfix" data-offset="310">
                    <ul class="column1">
                        <li>
                            <a style="line-height:1.375em;" href="/index.php/bank-services/bankservices/">Join Membership <br
                                    class="hidden-xs hidden-sm">Program</a>
                        </li>

                        <li>
                          <a style="line-height:1.375em;" href="/index.php/bank-services/bankservices/members/">
                            Member Content
                          </a>
                        </li>
                        
                        <li>
                          <a style="line-height:1.375em;" href="/bank-services/board-structure-guidelines/">
                            Board Structure Guidelines
                          </a>
                        </li>
                    </ul>
                    <ul class="column2">
                        <li>
                          <a style="line-height:1.375em;" href="/index.php/bank-services/board-performance-services/">
                               Performance Surveys
                          </a>
                        </li>

                        <li>
                            <a style="line-height:1.375em;" href="/index.php/training/">
                               Bank Board Training
                            </a>
                        </li>
                        
                        <li>
                            <a style="line-height:1.375em;" href="/index.php/bank-services/finxtech-connect/">
                               FinXTech Connect
                            </a>
                        </li>
                        
                    </ul>
                </div>
            </li>
            <li class="separator"></li>
            <li id="menu-finxtech" class="top_level">
                <a href="/finxtech">FinXTech</a>
            </li>
        </ul>
    </div>
</nav>

<script language="javascript">
    var nextSeparator = $('#Menu .active + .separator');
    if (nextSeparator.length) {
        nextSeparator.hide();
        nextSeparator.addClass('alwaysOff');
    }
    var previousSeparator = $('#Menu .active').prev('.separator');
    if (previousSeparator.length) {
        previousSeparator.hide();
        previousSeparator.addClass('alwaysOff');
    }
</script>
<div class="row">
  <div class="col-xs-12">
    <p id="Breadcrumb">You are Here: <a href="/index.php/" >Home</a> > <a href="/index.php/issues/" >Issues</a> > <a href="/index.php/issues/manda/" >Bank M&A</a> > What You Should Know About M&A in 2019</p>
  </div>
</div>

            <div id="Content" class="group row">
        <div class="col-xs-12">
          
        <h2 class="page_heading"><a href="/issues/" >Issues</a> : <a href="/issues/manda/" >Bank M&A</a></h2>
        
    
        </div>
      <div class="container">
        <div class="row">
          <div id="Main" class="col-sm-7 col-md-8 col-lg-9 col-xs-12">

            <div class="article_full box_border_right row">
              <div class="group row">
                <div class="col-lg-8 col-md-7">
                  <h2 class="title">What You Should Know About M&A in 2019</h2>
                  <h5 class="byline">By: <em><strong>Matt Hutton</strong></em></h5>
                  <h6 class="date">January 15th, 2019</h6>
                </div>
                <div class="col-lg-4 col-md-5 col-xs-12">
                  <div class="social group hidden-sm hidden-xs">
                    <div class="group">
                      <div class="btn">
                        <div id="fb-root"></div>
                        <fb:like href="https://www.bankdirector.com/issues/manda/what-you-should-know-about-m-2019" send="false" layout="button"
                             width="55" show_faces="false" font=""></fb:like>
                      </div>
                      <div class="btn twitter"><a href="http://twitter.com/share"
                                    class="twitter-share-button"
                                    data-text="What You Should Know About M&A in 2019 via @BankDirector"
                                    data-url="https://www.bankdirector.com/issues/manda/what-you-should-know-about-m-2019"
                                    data-count="vertical">Tweet</a></div>
                      <div class="btn linked-in">
                        <script type="IN/Share" data-url="https://www.bankdirector.com/issues/manda/what-you-should-know-about-m-2019"></script>
                      </div>
                    </div>
                    <a class="btn-email-friend"
                       onclick="bkd.modalize('email_friend?page=5004')"></a>
                  </div>
                </div>
              </div>

              <div class="text">
                
<div class="bd-content html-block">    
    <iframe width="619" height="348.1875" src="//www.youtube.com/embed/NbwhTFPgzWc?rel=0&showinfo=0&modestbranding=0&autohide=1&vq=hd720" frameborder="0" allowfullscreen></iframe></div>

<div class="bd-content">    
    <p style="padding-bottom: 0px;">Deal values have been rising, and economic factors—including regulatory easing and increased deposit competition—could drive more deals for regional acquirers, explains Deloitte &amp; Touche Partner Matt Hutton in this video. He also shares how nontraditional acquisitions could impact deal structures, and the importance of due diligence and stress testing at this stage in the credit cycle.</p>
<ul>
<li style="padding-bottom: 0px;">Today’s M&amp;A Environment</li>
<li style="padding-bottom: 0px;">Deal Structure Considerations</li>
<li style="padding-bottom: 0px;">Expectations for 2019</li>
<li>Advice for Boards and Management Teams</li>
</ul></div>
              </div>

              <p class="article_tags">
                Tags: <a href="/index.php/search/?tag=Mergers">Mergers</a>, <a href="/index.php/search/?tag=Acquisitions">Acquisitions</a>, <a href="/index.php/search/?tag=Deposits">Deposits</a>, <a href="/index.php/search/?tag=Regulation">Regulation</a>, <a href="/index.php/search/?tag=Due+Diligence">Due Diligence</a>, <a href="/index.php/search/?tag=Stress+Testing">Stress Testing</a>              </p>

              <div class="author_info box_border group">
                <img class="u-avatar" src="/files/avatars/5028.jpg?1516242253" width="60" height="60" alt="mhutton" /><div class="description"><p>Matt Hutton is a partner in Deloitte &amp; Touche LLP's mergers and acquisitions transaction services practice and focuses solely on financial services transactions.</p></div>              </div>

              
              <div class="box_header dark">
                <div class="links group" style="padding-left:0;width:400px;">
                  <span class="share" style="padding-top:1px;">+ Share</span>

                  <div class="social-btn hidden-xs">
                    <a href="javascript:void(0);" class="email"
                       onclick="bkd.modalize('email_friend?page=5004')">Email</a>
                  </div>
                  <div class="social-btn linkedin">
                    <script src="http://platform.linkedin.com/in.js"
                        type="text/javascript"></script>
                    <script type="IN/Share" data-url="https://www.bankdirector.com/issues/manda/what-you-should-know-about-m-2019"
                        data-counter="right"></script>
                  </div>
                  <div class="social-btn">
                    <a href="http://twitter.com/share" class="twitter-share-button"
                       data-text="What You Should Know About M&A in 2019 via @BankDirector"
                       data-url="https://www.bankdirector.com/issues/manda/what-you-should-know-about-m-2019" data-count="none">Tweet</a>
                    <script type="text/javascript"
                        src="//platform.twitter.com/widgets.js"></script>
                  </div>
                  <div class="social-btn">
                    <fb:like href="https://www.bankdirector.com/issues/manda/what-you-should-know-about-m-2019" layout="button" show_faces="false"
                         width="90" font="lucida grande"></fb:like>
                  </div>
                </div>
              </div>

            </div>
            <!-- /.article_full -->

            <script type="text/javascript">
              /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
              var disqus_shortname = 'bankdirector'; // required: replace example with your forum shortname

              /* * * DON'T EDIT BELOW THIS LINE * * */
              (function () {
                var s = document.createElement('script');
                s.async = true;
                s.type = 'text/javascript';
                s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
                (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
              }());
            </script>

          </div>
     <div id="Sidebar" class="col-sm-5 col-md-4 col-lg-3 col-xs-12">
            <div class="box_container autonav">
    <div class="box_header dark">
        <h5 class="heading">Issues</h5>
        <div class="nav-expander">+</div>
    </div>
    <div class="gray_gradient box_border group">
        <ul class="sidebar_nav split">
            <li><a href="/issues/manda/" >Bank M&A</a></li><li><a href="/issues/strategy/" >Strategy</a></li><li><a href="/issues/growth/" >Growth</a></li><li><a href="/issues/risk/" >Risk</a></li><li><a href="/issues/liability/" >Liability</a></li>        </ul>
        <ul class="sidebar_nav split">
            <li><a href="/issues/analyst-forum/" >Analyst Forum</a></li><li><a href="/issues/technology/" >Technology</a></li><li><a href="/issues/regulation/" >Regulation</a></li><li><a href="/issues/retail/" >Retail</a></li><li><a href="/issues/legal/" >Legal</a></li>        </ul>
    </div>
</div>


    <div class="sponsored-by group box_border">
        <p>Brought to you by <strong>Deloitte & Touche LLP</strong></p>
        <div class="group">
            <div style="text-align:center;margin:10px 15px 0 0;">
                <a href="https://www2.deloitte.com/ng/en.html" target="_blank">
                    <img class="ccm-output-thumbnail" alt="" src="/files/cache/f496bccdf8203dd9dcf1a210935a674b_f5441.png" width="180" height="33" />                </a>
            </div>
            <div style="float:left;width:120px;font-size:.9em;">
                            </div>
        </div>
    </div>


<div class="stay_connected gray_gradient box_border group">
<h3>Stay Connected!</h3>
<p>Sign up for email alerts from BankDirector.com</p>
    <form id="frmEmailSubscribe" method="get" action="/index.php/email-signup/">
      <input type="text" name="email" />
      <input type="submit" class="button_red" value="Sign Up" />
    </form>
    <div class="share">
      <a href="http://twitter.com/#!/BankDirector" class="twitter" target="_blank">Twitter</a>
      <a href="http://www.linkedin.com/company/1240604?trk=tyah" class="linkedin" target="_blank">LinkedIn</a>
      <a href="http://www.facebook.com/pages/Bank-Director/99811237189" class="facebook" target="_blank">Facebook</a>
      <a href="http://www.youtube.com/user/BankDirectorMagazine?ob=5" class="youtube" target="_blank">YouTube</a>      <a href="https://www.instagram.com/finxtech/" class="google" target="_blank">Instagram</a>
      <a href="/index.php/rss/" class="rss">RSS</a>
    </div>
</div> <!-- /.email_signup -->

<script type="text/javascript">
    /*
    $('#frmEmailSubscribe').submit(function(e){
        e.preventDefault();
        var url    = $(this).attr('action'),
            _input = $(this).find('input[name="email"]'),
            _email = _input.val();

        $.post(url,{email:_email},function(resp){
            alert(resp.msg);
            _input.val('Thanks for Registering!').attr('disabled','disabled');
        },'json')
    });
    */
</script>

            <!-- Homepage_MediumRectangle_300x250 -->
            <div id="div-gpt-ad-1333301795250-3"
               class="google-ad">
              <script type='text/javascript'>
                googletag.cmd.push(function () {
                  googletag.display('div-gpt-ad-1333301795250-3');
                });
              </script>
            </div>

            
          </div>
        </div>
      </div>




            </div>
<div class="row">
    <div class="col-xs-12">
        <div id="TopLink">
            <h6><a href="#Masthead">Top</a></h6>
        </div>
    </div>
</div>

<div id="Footer" class="row">
    <div class="col-xs-12">
  <p class="description"><em>An information resource for senior executives and directors of financial institutions.</em></p>
</div>

<div class="row">
  <div class="nav group col-xs-7 col-sm-10">

    <div>
      <h5>Company</h5>
      <ul>
        <li><a href="/index.php/about-us/">About Us</a></li>
        <li><a href="/index.php/about-us/join-our-team/">Join Our Team</a></li>
        <li><a href="/index.php/about-us/contact/">Contact Us</a></li>
        <li><a href="/index.php/about-us/press-room/">Press Room</a></li>
        <li><a href="/index.php/privacy-policy/">Privacy Policy</a></li>
        <li><a href="/index.php/reprints-permissions/">Reprints &amp; Permission</a></li>
        <li><a href="/index.php/terms-of-use/">Terms of Use</a></li>
      </ul>
    </div>
    <div class="hidden-xs hidden-sm">
      <h5>Committees</h5>
      <ul>
        <li><a href="/index.php/committees/audit/">Audit</a></li>
        <li><a href="/index.php/committees/compensation/">Compensation</a></li>
        <li><a href="/index.php/committees/nominating/">Nominating</a></li>
        <li><a href="/index.php/committees/lending/">Lending</a></li>
      </ul>
    </div>
    <div class="hidden-xs hidden-sm">
      <h5>Board Topics</h5>
      <ul>
        <li><a href="/index.php/board-issues/manda/">M&amp;A</a></li>
        <li><a href="/index.php/board-issues/strategy/">Strategy</a></li>
        <li><a href="/index.php/board-issues/growth/">Growth</a></li>
        <li><a href="/index.php/board-issues/risk/">Risk</a></li>
        <li><a href="/index.php/board-issues/technoloagy/">Technology</a></li>
        <li><a href="/index.php/board-issues/regulation/">Regulation</a></li>
        <li><a href="/index.php/board-issues/retail/">Retail</a></li>
      </ul>
    </div>
    <div class="hidden-xs hidden-sm">
      <h5>Services</h5>
      <ul>
        <li><a href="/index.php/magazine/">Magazine</a></li>
        <li><a href="/index.php/magazine/advertise-with-us/">Advertise with Us</a></li>
        <li><a href="/index.php/analyst-forum/">Analyst Forum</a></li>
        <li><a href="/index.php/conferences/">Events</a></li>
        <li><a href="/index.php/training/">Training</a></li>
        <li><a href="/index.php/research/">Research</a></li>
        <li><a href="/index.php/bank-services/">Bank Services</a></li>
        <li><a href="http://www.bankjobs.com">Bank Jobs</a></li>
      </ul>
    </div>
    <div class="hidden-xs hidden-sm">
      <h5>Subscribe</h5>
      <ul>
        <li><a href="/index.php/email-signup/">Email Alerts</a></li>
        <li><a href="http://twitter.com/#!/BankDirector">Twitter</a></li>
        <li><a href="http://www.facebook.com/pages/Bank-Director/99811237189">Facebook</a></li>
        <li><a href="http://www.linkedin.com/company/1240604?trk=tyah">LinkedIn</a></li>
        <li><a href="/index.php/rss/">RSS</a></li>
        <li class="hidden-xs hidden-sm hidden-md"><a href="/index.php/magazine/subscribe/">Subscribe</a></li>
      </ul>
    </div>
  </div>
  <div class="contact col-xs-5 col-sm-2">
    <div class="inner">
      <img src="https://www.bankdirector.com/packages/bkd/images/layout/bank-director-logo-small.png" alt="BankDirector.com"/>

      <div>201 Summit View Dr.</div>
      <div>Suite 250</div>
      <div>Brentwood TN 37027</div>
      <div>Phone (877) 764-4681</div>
      <div>Fax (615) 777-8449</div>
    </div>
  </div>



</div>


</div> <!-- /.nav -->
</div>


<div class="container">
    <div class="row">
        <p id="Copyright">&copy; Bank Director, Inc All Rights Reserved | <a class="tiny-login"
                                                                             onclick="bkd.modalize('login', {pageID:5004})">Login</a>
        </p>
    </div>
</div>

</div>

<!-- 3RD PARTY SOCIAL WIDGET INTEGRATION -->
    <!--<script src="https://connect.facebook.net/en_US/all.js#xfbml=1"></script>-->
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

  <script src="//platform.twitter.com/widgets.js" type="text/javascript"></script>
	<script src="//platform.linkedin.com/in.js" type="text/javascript"></script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-20102349-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type="text/javascript">
piAId = '167562';
piCId = '1070';

(function() {
	function async_load(){
		var s = document.createElement('script'); s.type = 'text/javascript';
		s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
		var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
	}
	if(window.attachEvent) { window.attachEvent('onload', async_load); }
	else { window.addEventListener('load', async_load, false); }
})();
</script><script type="text/javascript" src="/packages/bkd/js/footer.js"></script>
<script type="text/javascript" src="/concrete/js/jquery.ui.js"></script>
<script type="text/javascript" src="/packages/bkd/js/jqueryui-tabs.js"></script>
<!--<script type="text/javascript" src="/packages/bkd/js/jqueryui-tabs.js"></script>-->
<div id="modalBox"></div>
</body>
</html>
